RubyGems Navigation menu

diverge 1.6.0

A simple collection of functions for determining the divergence between two distributions.

Versions:

  1. 1.6.0 - July 29, 2014 (6.5 KB)
  2. 1.5.2 - October 22, 2013 (6.5 KB)
  3. 1.5.1 - October 11, 2013 (6.5 KB)
  4. 1.5 - October 11, 2013 (6.5 KB)
  5. 1.4 - September 4, 2013 (7 KB)
Show all versions (13 total)

Authors:

  • Evan Senter

Owners:

F2ff23645203ed2399cfe8b447af437a

Total downloads 9,299

For this version 237

Show all versions (13 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'diverge', '~> 1.6.0' = Copy to clipboard Copied!

install:
gem install diverge = Copy to clipboard Copied!

Links: