RubyGems Navigation menu

divvy 1.0

...

Gemfile
          gem 'divvy', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install divvy -v 1.0
  
  
  
  
  
  
  

Total downloads 1,429

For this version 678

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - April 26, 2013 (13.5 KB)
  2. 1.0 - April 26, 2013 (13.5 KB)

Development Dependencies: