RubyGems Navigation menu

dj_sqs 1.1.1

A SQS delayed job backend

Gemfile
          gem 'dj_sqs', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install dj_sqs
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,909

For this version 652

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - July 30, 2013 (6 KB)
  2. 1.1.0 - April 30, 2013 (6 KB)
  3. 1.0.0 - April 30, 2013 (7 KB)