RubyGems Navigation menu

djsun-mongo_mapper 0.5.8.1

Model your domain, store it in MongoDB

Gemfile
          gem 'djsun-mongo_mapper', '~> 0.5.8.1'
  
  
  
  
  
  
  

install
          gem install djsun-mongo_mapper -v 0.5.8.1
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, David James

Owners:

Total downloads 24,598

For this version 1,742

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.8.2 - November 4, 2009 (55.5 KB)
  2. 0.5.8.1 - November 4, 2009 (55 KB)
  3. 0.5.6.6 - November 4, 2009 (52 KB)
  4. 0.5.6.5 - November 3, 2009 (52 KB)
  5. 0.5.6.4 - October 26, 2009 (52 KB)
Show all versions (14 total)