RubyGems Navigation menu

dk-bdb 0.2.4.2

Advanced Ruby Berkeley DB library.

Gemfile
          gem 'dk-bdb', '~> 0.2.4.2'
  
  
  
  
  
  
  

install
          gem install dk-bdb
  
  
  
  
  
  
  

Authors:

  • Justin Balthrop, Denis Knauf

Owners:

Total downloads 5,380

For this version 2,126

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4.2 - March 27, 2010 (31 KB)
  2. 0.2.4.1 - March 10, 2010 (31 KB)
  3. 0.2.4 - March 9, 2010 (31 KB)