RubyGems Navigation menu

dl-rake-latex 5.4.1

http://devel.softeng.ox.ac.uk/trac/softeng/wiki/Utilities/RakeLatex

Gemfile
          gem 'dl-rake-latex', '~> 5.4.1'
  
  
  
  
  
  
  

install
          gem install dl-rake-latex
  
  
  
  
  
  
  

Authors:

  • David Love

Owners:

Total downloads 2,595

For this version 1,275

Required Ruby Version: None

Links:

Versions:

  1. 5.4.1 - April 15, 2012 (9.5 KB)
  2. 5.4.0 - July 31, 2011 (9 KB)

Development Dependencies: