RubyGems Navigation menu

dm-cassandra-adapter 0.0.1

Cassandra Adapter for DataMapper

Gemfile
          gem 'dm-cassandra-adapter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dm-cassandra-adapter
  
  
  
  
  
  
  

Authors:

  • Michael Rykov

Owners:

Total downloads 1,672

For this version 1,672

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 19, 2010 (13 KB)