RubyGems Navigation menu

dm-chef-adapter 0.2.0

uses chef databags as a backend for the datamapper ORM

Gemfile
          gem 'dm-chef-adapter', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install dm-chef-adapter
  
  
  
  
  
  
  

Total downloads 2,456

For this version 1,257

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 7, 2012 (6 KB)
  2. 0.1.0 - February 1, 2012 (5.5 KB)