RubyGems Navigation menu

dm-default-scope 0.0.1

Default scope in datamapper

Gemfile
          gem 'dm-default-scope', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dm-default-scope
  
  
  
  
  
  
  

Total downloads 568

For this version 568

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 28, 2013 (5 KB)

Runtime Dependencies: