RubyGems Navigation menu

dm-dragonfly 0.1.0

DataMapper extensions to support Dragonfly

Gemfile
          gem 'dm-dragonfly', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dm-dragonfly -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Mike Richards

Owners:

Total downloads 5,285

For this version 1,263

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 8, 2011 (4 KB)
  2. 0.1.0 - August 8, 2011 (4 KB)
  3. 0.0.2 - May 5, 2011 (4 KB)
  4. 0.0.1 - May 5, 2011 (4 KB)

Runtime Dependencies: