RubyGems Navigation menu

dm-hibernate-adapter 0.1pre-java

dm-hibernate-adapter

Gemfile
          gem 'dm-hibernate-adapter', '~> 0.1pre'
  
  
  
  
  
  
  

install
          gem install dm-hibernate-adapter --pre
  
  
  
  
  
  
  

Authors:

  • mkristian, Piotr Gęga, Douglas Ferreira

Owners:

Total downloads 345

For this version 345

Required Ruby Version: None

Links: