RubyGems Navigation menu

dm-hibernate-migrations 1.0.0

DataMapper plugin for writing and speccing migrations

Versions:

  1. 1.0.0 - June 28, 2010 (27.5 KB)

Runtime Dependencies:

Authors:

  • Paul Sadauskas, Kristian Meier

Owners:

B05d3cbc64b0031a24c2887fb6ddc173

Total downloads 1,765

For this version 1,765

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dm-hibernate-migrations', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install dm-hibernate-migrations = Copy to clipboard Copied!

Links: