RubyGems Navigation menu

dm-is-localizable 0.10.1

Datamapper support for localization of content in multilanguage applications

Gemfile
          gem 'dm-is-localizable', '~> 0.10.1'
  
  
  
  
  
  
  

install
          gem install dm-is-localizable -v 0.10.1
  
  
  
  
  
  
  

Authors:

  • Martin Gamsjaeger (snusnu)

Owners:

Total downloads 3,637

For this version 1,720

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 7, 2010 (19 KB)
  2. 0.10.1 - February 3, 2010 (16.5 KB)

Development Dependencies: