RubyGems Navigation menu

dm-is-revisioned 0.1.0

DataMapper plugin enabling more flexible versioning of models

Gemfile
          gem 'dm-is-revisioned', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dm-is-revisioned
  
  
  
  
  
  
  

Authors:

  • David Leal

Owners:

Total downloads 1,795

For this version 1,794

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 5, 2008 (8.5 KB)

Development Dependencies: