RubyGems Navigation menu

dm-is-searchable 1.2.0

A DataMapper plugin for searching

Gemfile
          gem 'dm-is-searchable', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install dm-is-searchable
  
  
  
  
  
  
  

Total downloads 39,501

For this version 9,369

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - October 9, 2011 (8.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.5 KB)
  3. 1.2.0.rc1 - September 9, 2011 (8 KB)
  4. 1.1.0 - March 16, 2011 (8.5 KB)
  5. 1.1.0.rc3 - March 10, 2011 (8.5 KB)
Show all versions (21 total)

Runtime Dependencies: