RubyGems Navigation menu

dm-is-temporal 0.7.1

DataMapper plugin implementing temporal patterns

Gemfile
          gem 'dm-is-temporal', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install dm-is-temporal
  
  
  
  
  
  
  

Total downloads 10,361

For this version 1,379

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - June 17, 2011 (11.5 KB)
  2. 0.7.0 - June 15, 2011 (11.5 KB)
  3. 0.6.0 - June 8, 2011 (11.5 KB)
  4. 0.5.0 - May 12, 2011 (11.5 KB)
  5. 0.4.0 - May 11, 2011 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies: