RubyGems Navigation menu

dm-ldap-adapter 0.4.5-java

Total downloads 28,036

For this version 1,217

Show all versions (21 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dm-ldap-adapter', '~> 0.4.5' = Copy to clipboard Copied!

install:
gem install dm-ldap-adapter -v 0.4.5 = Copy to clipboard Copied!

Links: