RubyGems Navigation menu

dm-maker 1.2.0

initializes resources from YAML data

Gemfile
          gem 'dm-maker', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install dm-maker
  
  
  
  
  
  
  

Authors:

  • FND

Owners:

Total downloads 6,317

For this version 1,324

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - December 7, 2011 (7 KB)
  2. 1.1.1 - November 16, 2011 (6.5 KB)
  3. 1.1.0 - November 16, 2011 (6.5 KB)
  4. 1.0.1 - November 14, 2011 (6.5 KB)
  5. 1.0.0 - November 14, 2011 (6.5 KB)