RubyGems Navigation menu

dm-persevere-adapter 0.72.0

A DataMapper Adapter for persevere

Gemfile
          gem 'dm-persevere-adapter', '~> 0.72.0'
  
  
  
  
  
  
  

install
          gem install dm-persevere-adapter
  
  
  
  
  
  
  

Authors:

  • Ivan R. Judson, Ryan Heimbuch, The Yogo Data Management Development Team

Owners:

Total downloads 91,377

For this version 1,810

Show all versions (55 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.72.0 - August 3, 2010 (24 KB)
  2. 0.71.4 - July 6, 2010 (25 KB)
  3. 0.71.3 - July 4, 2010 (25 KB)
  4. 0.71.2 - July 2, 2010 (25 KB)
  5. 0.71.1 - July 1, 2010 (25 KB)
Show all versions (55 total)