RubyGems Navigation menu

dm-salesforce-adapter 1.0.6

A DataMapper 1.x adapter to the Salesforce API

Gemfile
          gem 'dm-salesforce-adapter', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install dm-salesforce-adapter
  
  
  
  
  
  
  

Authors:

  • Jordan Ritter, Frederic Jean, Tim Carey-Smith, Andy Delcambre, Yehuda Katz

Owners:

Total downloads 7,862

For this version 1,085

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - October 1, 2012 (12 KB)
  2. 1.0.5 - April 13, 2012 (12 KB)
  3. 1.0.3 - July 12, 2011 (12 KB)
  4. 1.0.2 - July 6, 2011 (12 KB)
  5. 1.0.1 - December 23, 2010 (12 KB)
Show all versions (6 total)