RubyGems Navigation menu

dm-spec 0.9.10

Some rSpec matchers for DataMapper

Gemfile
          gem 'dm-spec', '~> 0.9.10'
  
  
  
  
  
  
  

install
          gem install dm-spec
  
  
  
  
  
  
  

Authors:

  • Jakub Šťastný aka Botanicus

Owners:

Total downloads 1,909

For this version 1,909

Required Ruby Version: None

Links:

Versions:

  1. 0.9.10 - November 26, 2009 (10 KB)

Runtime Dependencies: