RubyGems Navigation menu

dm-taggings 1.0.1

DataMapper plugin providing taggable and tagger models

Gemfile
          gem 'dm-taggings', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install dm-taggings -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Piotr Solnica

Owners:

Total downloads 5,737

For this version 1,335

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - March 27, 2011 (13.5 KB)
  2. 1.0.1 - March 24, 2011 (13.5 KB)
  3. 1.0.0 - March 16, 2011 (13.5 KB)
  4. 0.11.0 - October 13, 2010 (14.5 KB)