RubyGems Navigation menu

dm-validations-i18n 0.3.5

Localize error messages in dm-validations.

Gemfile
          gem 'dm-validations-i18n', '~> 0.3.5'
  
  
  
  
  
  
  

install
          gem install dm-validations-i18n -v 0.3.5
  
  
  
  
  
  
  

Authors:

  • Masaki Komagata

Owners:

Total downloads 19,768

For this version 1,206

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.10 - May 29, 2012 (9.5 KB)
  2. 0.3.9 - December 5, 2011 (9 KB)
  3. 0.3.8 - December 5, 2011 (9 KB)
  4. 0.3.7 - December 5, 2011 (9 KB)
  5. 0.3.6 - December 5, 2011 (9 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: