RubyGems Navigation menu

do_riak 0.10.1.pre

This is a data objects adapter for Riak. It's builded on top of the generic rrriak adapter.

Gemfile
          gem 'do_riak', '~> 0.10.1.pre'
  
  
  
  
  
  
  

install
          gem install do_riak --pre
  
  
  
  
  
  
  

Authors:

  • Jakub Stastny aka Botanicus

Owners:

Total downloads 845

For this version 845

Required Ruby Version: None

Links:

Versions:

  1. 0.10.1.pre - January 11, 2010 (183 KB)

Runtime Dependencies: