RubyGems Navigation menu

do_sqlite3 0.10.12-x86-mswin32-60

Implements the DataObjects API for Sqlite3

Gemfile
          gem 'do_sqlite3', '~> 0.10.12'
  
  
  
  
  
  
  

install
          gem install do_sqlite3 -v 0.10.12
  
  
  
  
  
  
  

Total downloads 1,188,826

For this version 787

Show all versions (95 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.14 - February 13, 2014 java (28.5 KB)
  2. 0.10.14 - February 13, 2014 x86-mingw32 (1020 KB)
  3. 0.10.14 - February 13, 2014 (22.5 KB)
  4. 0.10.14 - February 13, 2014 x86-mswin32-60 (1020 KB)
  5. 0.10.13 - June 12, 2013 x86-mingw32 (1020 KB)
Show all versions (95 total)

Runtime Dependencies:

Development Dependencies: