RubyGems Navigation menu

do_sqlite3 0.9.4

A DataObject.rb driver for MySQL

Versions:

  1. 0.10.14 - February 13, 2014 java (28.5 KB)
  2. 0.10.14 - February 13, 2014 x86-mingw32 (1020 KB)
  3. 0.10.14 - February 13, 2014 (22.5 KB)
  4. 0.10.14 - February 13, 2014 x86-mswin32-60 (1020 KB)
  5. 0.10.13 - June 12, 2013 x86-mingw32 (1020 KB)
Show all versions (95 total)

Development Dependencies:

Authors:

  • Bernerd Schaefer

Owners:

2de7cfe0e754a17553e49061e970e417B012094b37ab6946c44eaa41d7828478Ea627ef000ec92c6cdd5a4c14075e740

Total downloads 1,197,415

For this version 1,907

Show all versions (95 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'do_sqlite3', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install do_sqlite3 -v 0.9.4 = Copy to clipboard Copied!

Links: