RubyGems Navigation menu

doccy-api 0.0.4

Ruby wrapper around Doccy API for creating, sending and sharing documents. This api can be used if you're a Doccy partner or just want to use Doccy in your app.

Gemfile
          gem 'doccy-api', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install doccy-api
  
  
  
  
  
  
  

Authors:

  • Sentia Australia Pty Ltd

Owners:

Licenses:

  • MIT

Total downloads 1,941

For this version 278

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - July 28, 2014 (9 KB)
  2. 0.0.3 - December 28, 2013 (9 KB)
  3. 0.0.2 - December 9, 2013 (8 KB)
  4. 0.0.1 - September 6, 2013 (8 KB)

Runtime Dependencies: