RubyGems Navigation menu

docrails_kindle 0.0.5

Read Rails Guides on your Kindle

Gemfile
          gem 'docrails_kindle', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install docrails_kindle
  
  
  
  
  
  
  

Authors:

  • Daniel Choi

Owners:

Total downloads 6,061

For this version 1,287

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 18, 2012 (6.5 KB)
  2. 0.0.4 - January 18, 2012 (6.5 KB)
  3. 0.0.3 - January 18, 2012 (6.5 KB)
  4. 0.0.2 - January 18, 2012 (6.5 KB)
  5. 0.0.1 - January 18, 2012 (2.32 MB)

Runtime Dependencies: