RubyGems Navigation menu

documentify 0.1.1

Documentify takes input from a file or stdin and wraps it in a proper HTML document

Gemfile
          gem 'documentify', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install documentify
  
  
  
  
  
  
  

Total downloads 1,270

For this version 1,270

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 12, 2012 (3.5 KB)