RubyGems Navigation menu

doge_api 0.0.7

Ruby wrapper for DogeAPI.com (now with v2!) and DogeChain.info

Gemfile
          gem 'doge_api', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install doge_api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,542

For this version 453

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - February 27, 2014 (4.5 KB)
  2. 0.0.6 - February 27, 2014 (4.5 KB)
  3. 0.0.5 - January 26, 2014 (4.5 KB)
  4. 0.0.3 - January 26, 2014 (4.5 KB)
  5. 0.0.2 - January 25, 2014 (4.5 KB)
Show all versions (7 total)