RubyGems Navigation menu

dogma 0.0.1

based on doctrine2

Gemfile
          gem 'dogma', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dogma
  
  
  
  
  
  
  

Authors:

  • Mokevnin Kirill

Owners:

Total downloads 1,276

For this version 1,276

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 24, 2011 (3.5 KB)