RubyGems Navigation menu

dont_validate 0.0.1

Gem to remove previously set validations

Gemfile
          gem 'dont_validate', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dont_validate
  
  
  
  
  
  
  

Authors:

  • Grady Griffin

Owners:

Licenses:

  • MIT

Total downloads 928

For this version 928

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 30, 2013 (6.5 KB)

Runtime Dependencies: