RubyGems Navigation menu

dotty 0.0.3

Command line tool for easily managing your dotfile git repositories

Gemfile
          gem 'dotty', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install dotty
  
  
  
  
  
  
  

Authors:

  • Trym Skaar

Owners:

Total downloads 4,268

For this version 1,737

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 10, 2011 (18.5 KB)
  2. 0.0.2 - May 2, 2011 (18.5 KB)
  3. 0.0.1 - May 2, 2011 (15.5 KB)

Runtime Dependencies: