RubyGems Navigation menu

douban 0.1.0

A Ruby wrapper of Douban(豆瓣) API

Gemfile
          gem 'douban', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install douban
  
  
  
  
  
  
  

Total downloads 1,809

For this version 1,809

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 6, 2010 (6.5 KB)

Runtime Dependencies: