RubyGems Navigation menu

douban-ruby 0.0.10

Douban API reference: http://www.douban.com/service/apidoc/reference/

Gemfile
          gem 'douban-ruby', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install douban-ruby
  
  
  
  
  
  
  

Authors:

  • LI Daobing, Hoooopo

Owners:

Total downloads 9,003

For this version 1,296

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - March 22, 2012 (27.5 KB)
  2. 0.0.9 - July 12, 2011 (28 KB)
  3. 0.0.8 - January 1, 2011 (28 KB)
  4. 0.0.7 - September 22, 2010 (26.5 KB)
  5. 0.0.6 - July 9, 2010 (29 KB)
Show all versions (6 total)

Runtime Dependencies: