RubyGems Navigation menu

downlow 0.1.4

Downlow provides an easy way to fetch files or archives and extract them with minimal hassle.

Gemfile
          gem 'downlow', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install downlow
  
  
  
  
  
  
  

Authors:

  • Aaron Quint

Owners:

Total downloads 15,487

For this version 8,411

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - November 21, 2010 (48 KB)
  2. 0.1.3 - March 9, 2010 (48.5 KB)
  3. 0.1.2 - February 21, 2010 (48.5 KB)
  4. 0.1.1 - February 19, 2010 (48.5 KB)
  5. 0.1.0 - January 31, 2010 (48 KB)

Development Dependencies: