RubyGems Navigation menu

dragonfly-ffmpeg 0.1.5

FFMPEG libraries for processesing, encoding, analysing and generating videos with Dragonfly

Gemfile
          gem 'dragonfly-ffmpeg', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install dragonfly-ffmpeg -v 0.1.5
  
  
  
  
  
  
  

Total downloads 10,880

For this version 1,155

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - March 20, 2012 (1.8 MB)
  2. 0.1.5 - March 20, 2012 (1.8 MB)
  3. 0.1.4 - November 14, 2011 (1.8 MB)
  4. 0.1.2 - November 9, 2011 (1.8 MB)
  5. 0.1.1 - October 6, 2011 (1.8 MB)
Show all versions (8 total)