RubyGems Navigation menu

dragonfly-imaginary 0.0.2

Dragonfly plugin for Imaginary.

Versions:

  1. 0.0.2 - February 25, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • Hendrik Mans

Owners:

B13a9240291ffa22215214316bd365de

Total downloads 812

For this version 812

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dragonfly-imaginary', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install dragonfly-imaginary = Copy to clipboard Copied!

Links: