RubyGems Navigation menu

dragonfly-mongo_data_store 1.0.0

Mongo data store for Dragonfly

Gemfile
          gem 'dragonfly-mongo_data_store', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install dragonfly-mongo_data_store
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 926

For this version 926

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - November 25, 2013 (8 KB)

Development Dependencies: