RubyGems Navigation menu

dragonfly-openssl 1.0.3

Dragonfly wrapper for openssl executable

Versions:

  1. 1.0.3 - August 15, 2013 (8.5 KB)
  2. 1.0.2 - August 15, 2013 (8.5 KB)
  3. 1.0.1 - August 9, 2013 (8.5 KB)
  4. 1.0.0 - August 9, 2013 (8 KB)

Authors:

  • Wagner Amaral

Owners:

940192fa2270895c123fd19c377cb62a

Total downloads 2,433

For this version 650

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'dragonfly-openssl', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install dragonfly-openssl = Copy to clipboard Copied!

Links: