RubyGems Navigation menu

dragonfly-scp_data_store 0.0.3

A dragonfly datastore adapter for saving your images on remote stores using scp and ssh.

Gemfile
          gem 'dragonfly-scp_data_store', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install dragonfly-scp_data_store
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,299

For this version 649

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 11, 2013 (56.5 KB)
  2. 0.0.2 - August 5, 2013 (56.5 KB)
Show all versions (3 total)