RubyGems Navigation menu

dragonfly_extensions 1.0.4

Collection of Dragonfly Depot Extensions [Probably not useful for anybody, ever]

Gemfile
          gem 'dragonfly_extensions', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install dragonfly_extensions
  
  
  
  
  
  
  

Total downloads 8,058

For this version 1,700

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - May 10, 2010 (7.5 KB)
  2. 1.0.3 - May 10, 2010 (7.5 KB)
  3. 1.0.2 - May 10, 2010 (7 KB)
  4. 1.0.1 - May 10, 2010 (7.5 KB)
  5. 1.0.0 - May 10, 2010 (7.5 KB)