RubyGems Navigation menu

dribbble-bucket-sync 0.0.2

Synchronises your Dribbble buckets with a local folder

Gemfile
          gem 'dribbble-bucket-sync', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install dribbble-bucket-sync
  
  
  
  
  
  
  

Total downloads 1,938

For this version 1,005

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 6, 2012 (8 KB)
  2. 0.0.1 - September 6, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: