RubyGems Navigation menu

driftrock-service-temp 0.2.0

Gem for talking to the driftrock api

Gemfile
          gem 'driftrock-service-temp', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install driftrock-service-temp
  
  
  
  
  
  
  

Total downloads 720

For this version 720

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 17, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies: