RubyGems Navigation menu

drivel 0.0.1

An alternative DSL utilizing the excellent XMPP library, Blather, for creating interactive XMPP bots.

Gemfile
          gem 'drivel', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install drivel
  
  
  
  
  
  
  

Authors:

  • Joshua M. Keyes

Owners:

Total downloads 770

For this version 770

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 5, 2013 (7 KB)

Runtime Dependencies: