RubyGems Navigation menu

drogus-oauth 0.3.7

OAuth Core Ruby implementation

Gemfile
          gem 'drogus-oauth', '~> 0.3.7'
  
  
  
  
  
  
  

install
          gem install drogus-oauth
  
  
  
  
  
  
  

Authors:

  • Piotr Sarnacki

Owners:

Total downloads 3,921

For this version 2,218

Required Ruby Version: None

Links:

Versions:

  1. 0.3.7 - March 1, 2010 (62 KB)
  2. 0.3.6 - February 27, 2010 (62 KB)

Runtime Dependencies: