RubyGems.org

dronetrack

0.0.1

This is a simple ruby gem for integrating with the Dronetrack API.

installgem install dronetrack
Authors

Andrey Belchikov

564 total downloads 564 for this version
Owners

Fa0baf614d3336a45ee691ae2d542770

Gemfile
gem 'dronetrack', '~> 0.0.1'
Versions
  1. 0.0.1 September 3, 2013 (11.5 KB)
Runtime Dependencies
  1. oauth2 ~> 0.9.2
Development Dependencies
  1. bundler ~> 1.0