RubyGems Navigation menu

dropcloth 0.2.1

Dropcloth provides a set of base styles for Drupal theming.

Gemfile
          gem 'dropcloth', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install dropcloth
  
  
  
  
  
  
  

Licenses:

  • GPL-2

Total downloads 5,181

For this version 505

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - December 9, 2013 (13 KB)
  2. 0.2.0 - November 14, 2013 (13 KB)
  3. 0.1.8 - October 20, 2013 (13.5 KB)
  4. 0.1.7 - October 20, 2013 (13.5 KB)
  5. 0.1.6 - October 17, 2013 (13.5 KB)
Show all versions (11 total)

Runtime Dependencies: