RubyGems Navigation menu

dropzonejs-rails4 0.0.1

This gem integrates Dropzonejs with the Rails 4.0 asset pipeline.

Versions:

  1. 0.0.1 - July 18, 2013 (86 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jordan

Owners:

38e106396c2ebe510814d0d477248933

Total downloads 837

For this version 837

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dropzonejs-rails4', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install dropzonejs-rails4 = Copy to clipboard Copied!

Links: