RubyGems Navigation menu

druid 0.1.0

I)ruidLib is a package of new classes and standard class extensions that I personally find useful and hope that you do too.

Gemfile
          gem 'druid', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install druid
  
  
  
  
  
  
  

Total downloads 1,789

For this version 1,787

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 2, 2009 (6.5 KB)

Development Dependencies: